Aceleradores.



  • **Entro al juego , camino i me expulsa por aceleradores :S , no entiendo bien porq.

    Tengo Windows Vista.

    Si alguno sabe como solucionarlo se lo agradecería.

    (K)**



  • Bueno puede ser

    1_ Problemas de coneccion

    2_Lag. Si el lag te varia mucho. osea que es variable

    Eso es lo que me pasaba ami y me aparecia eso.

    Si me acuerdo otro edito.

    Saludos



  • **Si es ese el problema, el 72.

    Problemas de lag no tengo eee i problemas de conexión tampoco, creo q es el antivirus pero q c yo me sigue expulsando.

    (K**



  • La unica forma de que te pase eso. es por coneccion variable osea anda a 1mega y al minuto te anda 500k.

    Pero capaz tenes otro problema



  • A mi me pasa también. Lo único que note es que me pasa cuando paso mucho de mapa o tarda en loguear y le pones muchas veces el botón aceptar y cuando te conecta al juego das un paso y te aparece el cartelito ese y se cierra el juego.
    Debe ser algún problema en común del cliente.



  • @morzenlor:

    A mi me pasa también. Lo único que note es que me pasa cuando paso mucho de mapa o tarda en loguear y le pones muchas veces el botón aceptar y cuando te conecta al juego das un paso y te aparece el cartelito ese y se cierra el juego.
    Debe ser algún problema en común del cliente.

    No es problema del cliente que anda lo mas bien, el problema es del sistema operativo pasale el desfragmentador del disco o restaura el sistema a un punto anterior cuando no tenias estos problemas.
    Tambien si tenes vista starter es normal que tire estos errores
    Te recomiendo que pongas home basic.


Log in to reply