Problema con el foro



  • bueno gente, estoy hace unos dias en el foro mi nick en realidad es FrBang! (con un solo "!") y desde ayer, cada vez q kiero crear un tema nuevo o responder me sale esto:

    bueno, si alguien sabe q es o porq aparece le agradeceria q me dijera.

    saludos

    EDIT: AHHH DIOS no se q pasa, ahora me fije con la cuenta blokeada q al lado de los nombres de los foros (ayuda, locuras, etc) q hay como un redondel con un simbolo raro, con la cuenta blokeada, en todos los simbolos me aparece un candado, me kiero morir, kiero forear mientras talo ^^



  • Seguramente no activaste tu cuenta, fijate bien el mail.



  • @Innuendo:

    Seguramente no activaste tu cuenta, fijate bien el mail.

    la active perfectamente, es mas, ya estaba hace unos dias y tenia 20 o 20 y pico de mensajes, ya se q no es mucho para nada pero con esos mensajes alcanza para saber q estaba bien activada.



  • ahi t da la opcion de finalizar secion…fijate si haces click ahi (?)

    Se me ocurre que tal vez podrias abrirla desde otra pc asi se desbloquea tu foro en tu maquina....nose una idea :bye:



  • @pappos:

    ahi t da la opcion de finalizar secion…fijate si haces click ahi (?)

    Se me ocurre que tal vez podrias abrirla desde otra pc asi se desbloquea tu foro en tu maquina....nose una idea :bye:

    jajajaja voy a probar lo de abrirla desde otra pc, lo de finalizar sesion lo hice 80 veces porq la tengo blokeada desde ayer a la maniana, reinicie, hice todo pero no pasa nada





  • @NekroFear:

    Sino reactivala desde aqui: http://foro.tierrasdelsur.cc/foro/register.php?do=requestemail

    😕😕😕 no se… esto es mas raro q la m....

    logueo con el user q ta blokeado, entro a este tema, y no me deja ver el link (me dice q tengo q tar registrado y me fijo y ya inicie sesion) tonces entro con este, copio el link, cierro, logueo la otra cuenta, pego el link, y cuando toko enter, me va a la pag para reactivar pero con este user, osea se cambia solo :S! sin q ponga pass ni nada xD no se q pasara



  • AHIIIIIIIIIII ESTAAAAAAAAAAAAAA! ya lo arregle ^^! pasa q habia cambiado el mail y no lo habia verificado :glare::glare::glare::glare:

    disculpen xD!


Log in to reply