Foro.


  • Banned

    No sé si me pasa a mi nada más, pero me anda muuuuuuuuuuuuy mal el foro jajajaja, está como 1 minuto para cargarse la pagina. Después 1 minuto más cada vez que la actualizo. También me pasa muy seguido que no me anda y a las horas recién me anda jajaja.
    Quiero saber si es problema mio nada más, o es de todos xD


  • Banned

    **Estan atacando Local Strike, empresa donde esta hosteado el foro.

    Atacan a LS, no al foro en si.**



  • Sí, creo que es el foro porque a veces me salta URL incorrecto o algo por el estilo y aveces me anda lento xD creo que es problema de todos!


  • Banned

    **@JuanmaxD:

    **Estan atacando Local Strike, empresa donde esta hosteado el foro.

    Atacan a LS, no al foro en si.**

    w3 w3 w3, ahora atacan hasta local strike jate jode locop ni un foro se puede usar en paz ya diox :C**



  • This post is deleted!


  • This post is deleted!


  • This post is deleted!


  • Ami directamente en la PC no me anda, si alguien sabe alguna solución la agradeceria



  • @fRANN-:

    Ami directamente en la PC no me anda, si alguien sabe alguna solución la agradeceria

    Cual es el error que te tira? o directamente no te carga?


  • Administrador

    Sí, como bien dicen, según informa el foro de LocalStrike la empresa esta recibiendo ataques de denegación de servicio que afectan la estabilidad del servicio que brindan.

    Es increíble, muchas comunidades están siendo afectadas en la misma época por distintas personas.



  • @Pom:

    Sí, como bien dicen, según informa el foro de LocalStrike la empresa esta recibiendo ataques de denegación de servicio que afectan la estabilidad del servicio que brindan.

    Es increíble, muchas comunidades están siendo afectadas en la misma época por distintas personas.

    Ola Ke Ase?

    **–-------------------------------------------------------

    A mi me pasa lo mismo hace ya como 1 mes si no flasheo, gracias a los de arriba por la información(?**


Log in to reply