Mucho ping



  • Bueno este problema me surgio de la nada a partir del dia de ayer

    el tds( lo unico) me anda terriblemente pingeado, skype youtube y otras cosas que utilizan internet me andan de 10

    pase en anti virus, ccleaner reinstale cliente, cambie algunos comandos en consola (cmd) >> la cual funciono pero ahora esta como antes.

    !

    lo normal seria 47 ms.

    bueno, si alguno tubo un problema parecido bienvenido es su opinión xD



  • ***no uses skype.
    llama a tu compañia de internet por que puede ser un problema tecnico de ruter o simplemente el cableado.
    pueden usar muchas pc en tu casa y eso te da cortes!
    yo tenia ese problema y resulto ser un problema de recepcion de señal en el ruter. y tuve que llamar a un asistente tecnico



  • @Soy:

    ***no uses skype.
    llama a tu compañia de internet por que puede ser un problema tecnico de ruter o simplemente el cableado.
    pueden usar muchas pc en tu casa y eso te da cortes!
    yo tenia ese problema y resulto ser un problema de recepcion de señal en el ruter. y tuve que llamar a un asistente tecnico

    • ya probe sin skype, y es lo mismo.

    • no creo que sea pero hay cambio el cable, ya que el único que me falla es el TD$ Ao

    • me fije en la Red y si en mi casa hay varias pCs pero ahora mismo soy el unico usando internet y se me re pingea :S


  • Equipo de Soporte MOD

    Proba sin nada de nada, usas wifi?



  • si te referis a usar solo el tds si, me tira lag, y si uso wifi


  • Equipo de Soporte MOD

    @MAGH64:

    si te referis a usar solo el tds si, me tira lag, y si uso wifi

    Tal vez es el wifi, que te agarra poca señal o algo.
    Si tenes otra pc con internet directo (enchufado) proba con esa pc y fijate..


  • Equipo de Soporte MOD Game Master

    Mira, a mi me pasaba lo mismo y tuve que llamar a mi proveedor de internet para que me lo arregle y después me anduvo de diez, te recomiendo que llames y si no trata como te dijo Dimicor anda a otra pc que conecte con el modem vía cable.



  • Proba reiniciando el Modem, o dándole alta prioridad al TDS.



  • @Dimicor:

    Tal vez es el wifi, que te agarra poca señal o algo.
    Si tenes otra pc con internet directo (enchufado) proba con esa pc y fijate..

    y eso, ni siquiera logea :S me sale el cartel de socket opera….

    @FraNBocA:

    Mira, a mi me pasaba lo mismo y tuve que llamar a mi proveedor de internet para que me lo arregle y después me anduvo de diez, te recomiendo que llames y si no trata como te dijo Dimicor anda a otra pc que conecte con el modem vía cable.

    creo que tenes la posta, por el horario creo que no voy a poder, mañana a la tarde reviso eso.

    @Bolkow:

    Proba reiniciando el Modem, o dándole alta prioridad al TDS.

    amewo hice las dos cosas y ni se inmuta :S


Log in to reply