Problema con subir foto de perfil, avatar, firma…



  • Mi problema es que cuando quiero subir fotos (ya sea de perfil, avatar, o firma) me dice "Archivo invalido" y no puedo lograr subirla. La foto cumple con todos los requisitos, pero no puedo hacerlo.
    Alguno tiene alguna solución? Desde ya MUCHÍSIMAS GRACIAS.

    Aquí les dejo por ejemplo la firma.
    https://fbcdn-sphotos-h-a.akamaihd.net/hphotos-ak-snc6/v/603044_557906480886016_729062843_n.jpg?oh=c9c85a27a45d1fe6b0e059dcc25a9048&oe=510EB9D9&gda=1359961346_34417399d0bf1d875d034726a7ce0b90
    Repito, cuando la quiero subir, me dice Archivo Invalido.

    MUCHAS GRACIAS!



  • **Pedile a uno de los chicos de Diseño que te edite la foto como para firma.

    El problema es el tamaño de la imagen.

    Luego haces lo mismo que explicas ahi detalladamente y seguramente te la va a cargar.**



  • @Decimus:

    El problema es el tamaño de la imagen.

    El problema no es el tamaño de la imagen, es de 400x150p. Que son los valores máximos que permite el foro para subir una firma.


    **

    Le ajusté el tamaño, el formato y el peso (para ver que onda, principalmente el peso y el formato me interesaba cambiarle, capás era eso), después traté de ponerla como firma y me tiró "Archivo inválido". Dije we, pongo mi antigua firma aver que onda y me tiró "Archivo inválido" (curiosamente ya que mi anterior firma funcionaba perfectamente).

    Debe ser problema del foro.
    Conclusión, los dos estamos sin firma xD.**



  • @Zenku:

    El problema no es el tamaño de la imagen, es de 400x150p. Que son los valores máximos que permite el foro para subir una firma.


    **

    Le ajusté el tamaño, el formato y el peso (para ver que onda, principalmente el peso y el formato me interesaba cambiarle, capás era eso), después traté de ponerla como firma y me tiró "Archivo inválido". Dije we, pongo mi antigua firma aver que onda y me tiró "Archivo inválido" (curiosamente ya que mi anterior firma funcionaba perfectamente).

    Debe ser problema del foro.
    Conclusión, los dos estamos sin firma xD.**

    Te pido disculpas, muchas gracias igual, ahora sé que no es problema de mis fotos



  • Como la estas poniendo? Ya no se puede poner imagenes desde link onda ImageShack , la tenes que subir desde tu PC



  • **@Deerex:

    Como la estas poniendo? Ya no se puede poner imagenes desde link onda ImageShack , la tenes que subir desde tu PC

    Yo subí las firmas desde mi PC (firmas que usé y que andaban perfecto) y me tira archivo inválido.**



  • Debe ser problema del foro, ya se arreglará.


Log in to reply