Se tomaron vacaciones?



  • Alguna vez piensan contestarme? Porque yo nosé si darme por vencido =S Es la tercera vez que posteo esto y ya mandé a soporte dos veces (para los que te responden "Manda a soporte. Thread cerrado") sin que me lo hayan dicho… Bueno mi problema es que cuando intento iniciar el cliente no aparece ni la barra de que está cargando y me aparece una ventana con el RunTime 481 "Invalid Picture" que no tengo idea de que puede ser.. espero que me contesten.. ha tambien tengo problemas con el Updater porque crei que me faltaba una actualizacion y me tira un "Unexpected Error" que tampoco tengo la más pálida idea de que es eso..

    Ha también vamos a aprovechar y hacemos un 2 x 1 y les cuento algo que DonnovaN me lo clasificó lisa y llanamente (sin darme explicaciones) de que lo que nos pasó era un Bug.. Resulta que estabamos en un reto y uno supone por razonamiento que si estás ganando 1-0 en un 2vs2 y en el segundo asalto queda 1vs1 y finaliza el reto supone que el equipo que ganando es el que gana el reto (Ya me sucedio antes por eso estoy tan seguro) pero cuando finaliza gana el otro equipo =S Inmediatamente denuncio y aparece DonnovaN y le explico pero me responde inutilmente que él no puede hacer nada y mande Soporte (Lo cual ya hice sin respuesta alguna) y todavia sigue sin resolver problema tan grande que es un BUG en el sistema de Retos =S

    Espero, con ansias, una respuesta..



  • Tenés Windows Vista?… Creo que te falta algunos DLL's u OCX's



  • Bajate las librerias.



  • No, tengo el XP pero con el model del Vista y en el ciber que yo voy tienen el mismo sistema operativo, pero quizás es porque corro el juego en una NoteBook,,, eso tendrá algo que ver? Ha.. porque si preguntan es una MSI


Log in to reply