[Solucionado] Lag


  • Banned

    Hoy luego de un tiempo loguie el servidor Facil y lo note con un poco de lag que me hacia imposible jugar retos. Pase todos los antivirus que tenia, reinicie la pc, reinicie el modem, etc. Y no cambia nada.. sigue ese lag muy molesto.

    Quiciera saber si este lag es del servidor o solo lo tengo yo. Muchas gracias por su atención.

    SALUDOS!



  • Yo hace un tiempo tambien tenia muchisimo lag! formatie la computadora y se me arreglo..


  • Banned

    @agus.z4:

    Yo hace un tiempo tambien tenia muchisimo lag! formatie la computadora y se me arreglo..

    Mi problema no es la pc, es bastante nueva y tengo muchisima memoria libre y me anda perfecto todo, solo el tds mal jaja



  • Yo hoy me conecte una media hora en el fácil a eso de las 2 de la tarde, y me tiraba un poco de lag, tenía varios cuelgues, y cuando me metí en el oficial me andaba bien, quizás sea problema del servidor.



  • @GALLEE:

    Hoy luego de un tiempo loguie el servidor Facil y lo note con un poco de lag que me hacia imposible jugar retos. Pase todos los antivirus que tenia, reinicie la pc, reinicie el modem, etc. Y no cambia nada.. sigue ese lag muy molesto.

    Quiciera saber si este lag es del servidor o solo lo tengo yo. Muchas gracias por su atención.

    SALUDOS!

    _En el ofi te pasa lo mismo?
    Hay veces que pasa eso con alguno de los servidores y estimo que se debe ocasionar por mantenimientos internos.
    Cuando reinicies el Modem, dejalo desconectado unos 5 min y reconectalo así refresca las IP y des satura la linea.

    Saludos!_


  • Banned

    No me anda el multi citar 😕

    piezas: Eso me pasa a mi onda ponele que estoy reto y de la nada se me cuelga 1 seg y me potea como 4 potas al mismo tiempo, y es re molesto, porque si justo me tiran un hechi me cae lan el otro 😕

    Gonza: No juego ofi porque les re pega a todos y siempre me cagan. Cuando lo reinicie el modem lo deje unos 2 o 3 minutos apagado, creo que es lo mismo que 5 xD y siguio pasando lo mismo 😕



  • A mi me esta andando bien ahora, con 16ms.
    Que proveedor de Internet usas?



  • Sí tenes como proveedor Speedy, puede ser que sea la empresa porque hace poco se estuvo detectando muchos casos de latencia con este proveedor(Me incluyo). Hace unos días me paso este problema, pero al otro día ya se me solucionó.
    Si mañana seguís con latencia alta, llama a la empresa.


  • Banned

    @Goonza.B:

    A mi me esta andando bien ahora, con 16ms.
    Que proveedor de Internet usas?

    Uso Fibertel, No se que onda loguie recien para probar como me andaba y jugue un reto y me andubo bien, no se que onda, debe ser por momentos que me anda mal nose la verdad xD

    @NicoH.:

    Sí tenes como proveedor Speedy, puede ser que sea la empresa porque hace poco se estuvo detectando muchos casos de latencia con este proveedor(Me incluyo). Hace unos días me paso este problema, pero al otro día ya se me solucionó.
    Si mañana seguís con latencia alta, llama a la empresa.

    Nono, uso Fibertel!



  • @GALLEE:

    Uso Fibertel, No se que onda loguie recien para probar como me andaba y jugue un reto y me andubo bien, no se que onda, debe ser por momentos que me anda mal nose la verdad xD

    Yo tengo Fibertel y es verdad que de momentos tiene micro lagasos pero son mínimos! y no creo que sea problema del servidor.


  • Banned

    @Goonza.B:

    Yo tengo Fibertel y es verdad que de momentos tiene micro lagasos pero son mínimos! y no creo que sea problema del servidor.

    Tas flashiando un toque igual xD. Tengo Fibertel hace años y nunca, JAMAS me paso esto jajaja, es la primera ves, y dudo mucho que sea Fibertel, yo andube consultando por ulla en el f y un par mas de gente tenia un toque de lag, no se, parece que es el servidor…



  • Sisi es un problema de Fibertel yo tengo arnet y me anda bien y los que tienen fibertel les anda con micro cuelgues es un problema de la empresa de Fibertel no podes hacer nada vos fíjate llamando aunque no creo debe ser algo que se soluciona solo.


  • Banned

    @tOMh:

    Sisi es un problema de Fibertel yo tengo arnet y me anda bien y los que tienen fibertel les anda con micro cuelgues es un problema de la empresa de Fibertel no podes hacer nada vos fíjate llamando aunque no creo debe ser algo que se soluciona solo.

    Es que no se si es seguro eso, porque solo el tds me anda mal.. Juego al LOL, al CS, etc y me andan perfecto! Solo las pocas veces que juego al tds me anda mal por eso digo que no creo que sea Fibertel, porque los demas juegos que juego me andan perfectos!
    Saludos!


  • Director de GMs Direccion del Foro

    No tiene nada que ver que otros juegos te funcionen bien.
    Si te decidís a llamar, en el último punto tenés qué decirle al que te atienda:
    http://tierrasdelsur.cc/soportes.html?entrada=156.problemas-con-el-personaje-latencia-alta-lag

    Recordá que NUNCA tenés que decir que es un juego.


  • Banned

    @ClOhN:

    No tiene nada que ver que otros juegos te funcionen bien.
    Si te decidís a llamar, en el último punto tenés qué decirle al que te atienda:
    http://tierrasdelsur.cc/soportes.html?entrada=156.problemas-con-el-personaje-latencia-alta-lag

    Recordá que NUNCA tenés que decir que es un juego.

    Okey, Gracias, ultimamente me esta andando bien, si el lag vuelve tendré que llamar..

    Saludos!


Log in to reply