Una Mano xD



  • Mi duda es acerca del programa ''Hypercam2''.
    El tema es que al iniciarlo en tds tengo algo de lag y lo tengo en prioridad baja y el tds en alta,tambien se me titila el cursor y despues de gravar como que esta acelerado y me gustaria arreglarlo, desde ya mucha gracias.



  • La verdad que ni idea 😛

    –---------------------------------------------------------------------------------
    @NekroFear:

    Reglamento SubForo Ayuda.
    Queda Prohibido:
    1.0 Comentarios en el que demuestra el poco interés en ayudar o aportar en algo tanto como para el creador del tema como para todos los que leen.



  • Emmmmm .. si tenes una computadora mala o vieja o con mal procesador la hypercam anda mal .Calculo que es eso otra cosa no tengo idea y si tenes computadora es buena con buen procesador proba con otra tipo de filmacion como camtasia studio

    Adíos Notengonombre



  • @NotengoNombre:

    Emmmmm .. si tenes una computadora mala o vieja o con mal procesador la hypercam anda mal .Calculo que es eso otra cosa no tengo idea y si tenes computadora es buena con buen procesador proba con otra tipo de filmacion como camtasia studio

    Adíos Notengonombre

    se podria decir que si, tengo una viejita pero lo que va mi duda es que antes filmaba bien :s



  • Capaz el problema es cuando tenes otros programas abiertos (Msn,ares,youtube) O algo por el estilo proba buscando un tutorial en youtube con los requisitos que podria tener la hypercam para que pueda grabar sin ningun inconveniente.

    Saludos.



  • Ahh tambien puede ser qué tenga virus que disminuya la velocidad de tu computadora o capacidad que le quede a tu disco duro o como bien dice yona RG la cantidad de programas que tenes abierto.

    Adíos notengonombre



  • Ya sé cual es tu problema, poné tal cual como te digo las cosas y te tiene que funcionar bien,

    "Hiper Camn =fps 15,C/f 1 , Key Frame 0"

    Te tendria que anda mucho mejor, y sin lag.

    Suerte. Cualquier cosa mandame mensaje pribado que te doy otra mano. (Y)


Log in to reply